И Н Т Е Г Р И Р О В А Н Н Ы Й


The Presentation inside:

Slide 0

И Н Т Е Г Р И Р О В А Н Н Ы Й У Р О К информатика - математика


Slide 1

Т Е М А : П О К А З А Т Е Л Ь Н Ы Е У Р А В Н Е Н И Я. Р Е Ш Е Н И Е З А Д А Ч В E X C E L .


Slide 2

Интеграция учебных предметов информатики и математики ; логические условия в электронных таблицах . Ц Е Л Ь :


Slide 3

1). Какие из перечисленных показательных функций являются возрастающими, а какие убывающими?


Slide 4

1) = если(а2>1;”возрастающая”) 2) = если(а2>1;возрастающая) 3) = если($а$2>1;”возрастающая”)


Slide 5

2). Найти область определения функции


Slide 6

1). если(A2<>2;”определена”) 2). = если(B2<>2;”определена”; ”неопределенна ”)


Slide 7

=ЕСЛИ(B2=2;"неопределенна")


Slide 8

3). Сравните


Slide 9

Р Е Ш И Т Ь У Р А В Н Е Н И Е


Slide 10

Р Е Ш И Т Ь У Р А В Н Е Н И Е


Slide 11

Решить систему уравнений


Slide 12

Дано: T= 1 сутки m0 = 250 г m(t1) = 31,25 г m(t2) = 7,8125 г Найти t1, t2


×

HTML:





Ссылка: